<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<base href="http://tp.tver.ru/tv_shows/projects/24585-muzykalnyj-spektakl-sovremennyj-kontsert-v-kinokontsertnom-zale-panorama" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://img.youtube.com/vi/EqkjC89eW1k/hqdefault.jpg" />
	<meta property="og:title" content="Музыкальный спектакль &quot;Современный концерт&quot; в киноконцертном зале &quot;Панорама&quot;" />
	<meta property="og:description" content="https://www.youtube.com/watch?v=EqkjC89eW1k" />
	<meta property="og:url" content="https://www.youtube.com/watch?v=EqkjC89eW1k" />
	<meta property="og:video" content="https://www.youtube.com/v/EqkjC89eW1k?version=3&amp;autohide=1" />
	<meta property="og:video:type" content="application/x-shockwave-flash" />
	<meta property="og:video:width" content="398" />
	<meta property="og:video:height" content="224" />
	<meta name="description" content="https://www.youtube.com/watch?v=EqkjC89eW1k" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Музыкальный спектакль &quot;Современный концерт&quot; в киноконцертном зале &quot;Панорама&quot;</title>
	<link href="/component/jcomments/feed/com_content/24585" rel="alternate" type="application/rss+xml" title="Музыкальный спектакль &quot;Современный концерт&quot; в киноконцертном зале &quot;Панорама&quot;" />
	<link href="/templates/tp/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://tp.tver.ru/plugins/content/jllike/js/buttons.css?4" rel="stylesheet" type="text/css" />
	<link href="/templates/tp/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/tp/css/bootstrap-grid.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/tp/css/jquery.mCustomScrollbar.css" rel="stylesheet" type="text/css" />
	<link href="//vjs.zencdn.net/5.11/video-js.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/tp/css/tp.css?9" rel="stylesheet" type="text/css" />
	<style type="text/css">

            .jllikeproSharesContayner a {border-radius: 15px; margin-left: 4px;}
            .jllikeproSharesContayner i {width: 24px;height: 24px;}
            .jllikeproSharesContayner span {height: 24px;line-height: 24px;font-size: 1rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="http://tp.tver.ru/plugins/content/jllike/js/buttons.js?8" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/tp/js/template.js" type="text/javascript"></script>
	<script src="/templates/tp/js/jquery.dotdotdot.min.js" type="text/javascript"></script>
	<script src="/templates/tp/js/jquery.flexisel.js" type="text/javascript"></script>
	<script src="/templates/tp/js/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
	<script src="//vjs.zencdn.net/5.11/video.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-hls/5.3.2/videojs-contrib-hls.min.js" type="text/javascript"></script>
	<script src="/templates/tp/js/tp-online.js?2" type="text/javascript"></script>
	<script src="/templates/tp/js/tp.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
            var jllickeproSettings = {
                url : "http://tp.tver.ru",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

				<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:500,600,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
  		<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Open Sans', sans-serif;
			}
		</style>
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<style type="text/css">
		body.site
		{
			border-top: 3px solid #0088cc;
			background-color: #f4f6f7		}
		a
		{
			color: #0088cc;
		}
		.navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #0088cc;
		}
		.navbar-inner
		{
			-moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			-webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-244 fluid">

	<!-- Body -->
	<div class="body">
		<div class="container-fluid">
			<!-- Header -->
			<div class="siteheader-wrapper">
				<div class="logo-wrapper">
											<nav class="navigation" role="navigation">
							<div class="circle">
								<canvas id="canvas"></canvas>
							</div>
							<div class="logo-img">
								<img src="/images/logo.png">
							</div>
						    <script type='text/javascript'>
						      var canvas = document.getElementById('canvas');
						      var ctx = canvas.getContext('2d');
							  ctx.canvas.width  = 200;
						      canvas.height = 94;
						      var waves = ["#ffffff", "#2F5A85"];
						      function draw() {
						        canvas.width = canvas.width;
						        for(var j = waves.length - 1; j >= 0; j--) {
						          ctx.fillStyle = (waves[j]);
						          ctx.beginPath();
						          ctx.arc(100, 95, (70-23*(1-j)), 0, Math.PI*2, false);
						          ctx.closePath();
						          ctx.fill();
						        }
						      }
						      draw();
						    </script>
							<div class="navbar pull-left">
								<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</a>
							</div>
							<div class="nav-collapse navbar">
								<ul class="nav menu">
<li class="item-59 default"><a href="/" >Главная</a></li><li class="item-66"><a href="/news_tp" >Новости</a></li><li class="item-74"><a href="/about" >О медиагруппе</a></li><li class="item-100 active deeper parent"><a href="/tv_shows" >Телепрограммы</a><ul class="nav-child unstyled small"><li class="item-91"><a href="/tv_shows/news_na_tp" >Новости на Тверском проспекте</a></li><li class="item-281"><a href="/tv_shows/pryamie_translacii" >Прямые трансляции</a></li><li class="item-94"><a href="/tv_shows/ps" >Патрульная служба</a></li><li class="item-93"><a href="/tv_shows/pryamoy_efir" >Прямой эфир</a></li><li class="item-334"><a href="/tv_shows/tema-dnya" >Тема дня</a></li><li class="item-335"><a href="https://www.youtube.com/channel/UCm2MqkfsIxEjEC67acZglaw/videos" target="_blank">Наш Регион</a></li><li class="item-209"><a href="/tv_shows/nasha_poziciya" >Наша позиция</a></li><li class="item-346"><a href="/tv_shows/okna-vozmozhnostej" >Окна возможностей</a></li><li class="item-92"><a href="/tv_shows/de_facto" >Де Факто</a></li><li class="item-240"><a href="/tv_shows/garazh" >Гараж</a></li><li class="item-155"><a href="/tv_shows/tverichanka" >Тверичанка</a></li><li class="item-234"><a href="/tv_shows/nedetsky_vopros" >Недетский вопрос</a></li><li class="item-215"><a href="/tv_shows/den_zdorovya" >День Здоровья</a></li><li class="item-205"><a href="/tv_shows/speckor" >Спецкор</a></li><li class="item-237"><a href="/tv_shows/stepen_kultury" >Степень культуры</a></li><li class="item-246"><a href="/tv_shows/ekonomy" >Экономика просто</a></li><li class="item-176"><a href="/tv_shows/tib" >ТверьИнформБюро</a></li><li class="item-331"><a href="/tv_shows/nakontraste" >#НАКОНТРАСТЕ</a></li><li class="item-243"><a href="/tv_shows/fusion" >КультFusion</a></li><li class="item-233"><a href="/tv_shows/fitness" >Утро в стиле фитнес</a></li><li class="item-242"><a href="/tv_shows/sprint" >Спринт</a></li><li class="item-239"><a href="/tv_shows/sis" >#СМОТРИИСЛУШАЙ</a></li><li class="item-238"><a href="/tv_shows/za7pechatyamy" >За семью печатями</a></li><li class="item-280"><a href="/tv_shows/деловая-тверь" >Деловая Тверь</a></li><li class="item-244 current active"><a href="/tv_shows/projects" >Спецпроекты</a></li><li class="item-282"><a href="/tv_shows/лестница-успеха" >Лестница успеха</a></li><li class="item-230"><a href="/tv_shows/2012-12-14-05-54-58" >Тема дня. Архив</a></li><li class="item-316"><a href="/tv_shows/новый-информационный-проект" >Совместный проект с РСН. Архив</a></li></ul></li><li class="item-168 deeper parent"><a href="/tv_schedule" >Программы передач</a><ul class="nav-child unstyled small"><li class="item-277"><a href="/tv_schedule/schedule_tp" >Программа передач &quot;Тверской проспект - Регион&quot;</a></li><li class="item-276"><a href="/tv_schedule/schedule_tnt-tver" >Программа передач &quot;ТНТ - Тверской проспект&quot;</a></li></ul></li><li class="item-78"><a href="/contacts_tp" >Контакты</a></li><li class="item-278 deeper parent"><a href="/competitions" >Конкурсы</a><ul class="nav-child unstyled small"><li class="item-332"><a href="/competitions/караоке-проект-«сейчас-спою-дети»" >Караоке-проект «Сейчас спою! Дети»</a></li><li class="item-279"><a href="/competitions/высокая-нота" >Караоке-проект «Сейчас спою!»</a></li></ul></li></ul>

							</div>
						</nav>
										<!-- Header -->
				</div>
				<div class="delimiter"></div>
				<header class="header" role="banner">
					<div class="header-inner clearfix">
						<div class="brand-wrapper">
							<div class="brand" href="/">
								<div style="float: left;">
									<div class="brand-name"><a href="/"><h1>МЕДИАГРУППА «ТВЕРСКОЙ ПРОСПЕКТ»</h1></a></div>
									<div class="brand-desc"><h5>официальный сайт крупнейшего медиахолдинга Тверского региона</h5></div>
								</div>
								<div style="float: right; text-align: center; margin-top: 10px;">
									<div class="tp-online-wrapper">
										<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
										<!-- <p>Страна: <span id="country"></span></p> -->
										<!-- <p> <span id="state"></span></p> -->
										<!-- <p>Город: <span id="city"></span></p> -->
									</div>
									<div class="header-search pull-right">
										<div class="search">
	<form action="/tv_shows/projects" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Искать...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Поиск..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="244" />
	</form>
</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				</header>
				<div class = "partners-logo-wrapper">
					<div class = "partners-logo">
						<a class="item_wrapper fl" href="http://tp.tver.ru/index.php?option=com_content&view=article&id=16116" title="ТНТ - Тверской проспект">
							<div class="img tnt"></div>
						</a>
						<a class="item_wrapper fl" href="http://tp.tver.ru/index.php?option=com_content&view=article&id=6205:2012-04-25-08-27-53&catid=167:2012-04-25-07-10-24&Itemid=222" title="Тверской проспект - Регион">
							<div class="img tpreg"></div>
						</a>
						<a class="item_wrapper fl" href="http://tp.tver.ru/index.php?option=com_content&view=article&id=15577" title="Европа Плюс Тверь">
							<div class="img europe"></div>
						</a>
						<a class="item_wrapper fl" href="http://tp.tver.ru/index.php?option=com_content&view=article&id=15571" title="Хит ФМ Тверь">
							<div class="img hit"></div>
						</a>
						<a class="item_wrapper fl" href="http://tp.tver.ru/index.php?option=com_content&view=article&id=15576" title="Русская служба новостей">
							<div class="img rsn" style="background-image:url(http://tp.tver.ru/templates/tp/img/msk.png);"></div>
						</a>
						<a class="item_wrapper fl" href="http://tp.tver.ru/index.php?option=com_content&view=article&id=15575" title="Русское Радио Тверь">
							<div class="img rusradio"></div>
						</a>
						<a class="item_wrapper fl" href="http://tp.tver.ru/index.php?option=com_content&view=article&id=15574" title="Радио Шансон Тверь">
							<div class="img shanson"></div>
						</a>
						<a class="item_wrapper fl" href="http://tp.tver.ru/index.php?option=com_content&view=article&id=15905" title="Милицейская Волна Тверь">
							<div class="img milvolna"></div>
						</a>
						<a class="item_wrapper fl" target="_blank" rel="noopener noreferrer" href="http://www.tverinformburo.ru" title="ТверьИнформБюро">
							<div class="img tib"></div>
						</a>
						<a class="item_wrapper fl" target="_blank" rel="noopener noreferrer" href="http://tverinformburo.ru/bc-tver/" title="Бизнес-центр Тверь">
							<div class="img bctver"></div>
						</a>
					</div>
				</div>
			</div>
					<div class="moduletable">
						

<div class="custom"  >
	<div class="breadcrumbs-wrapper">
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Главная</span></a>
				
									<span class="divider">
						&gt;					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/tv_shows" class="pathway"><span itemprop="name">Телепрограммы</span></a>
				
									<span class="divider">
						&gt;					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/tv_shows/projects" class="pathway"><span itemprop="name">Спецпроекты</span></a>
				
									<span class="divider">
						&gt;					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Музыкальный спектакль &quot;Современный концерт&quot; в киноконцертном зале &quot;Панорама&quot;				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>
</div>
<div class="col1">
<div class="row-fluid">
<div class="col-lg-7 col-md-7 col-sm-6"></div>
<div class="col-lg-5 col-md-5 col-sm-6"></div>
</div>
</div></div>
		</div>
	
			<div class="row-fluid">
								<main id="content" role="main" class="span12">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page-page-SP-list" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Музыкальный спектакль &quot;Современный концерт&quot; в киноконцертном зале &quot;Панорама&quot;			</h2>
									</div>
					
	
	
				
								<div itemprop="articleBody">
		<p> 
<iframe width="622" height="467" src="https://www.youtube.com/embed/EqkjC89eW1k?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe> 
</p>				<div class="jllikeproSharesContayner jllikepro_24585">
				<input type="hidden" class="link-to-share" id="link-to-share-24585" value="https://www.youtube.com/watch?v=EqkjC89eW1k"/>
				<input type="hidden" class="share-title" id="share-title-24585" value="Музыкальный спектакль "Современный концерт" в киноконцертном зале "Панорама""/>
				<input type="hidden" class="share-image" id="share-image-24585" value="http://img.youtube.com/vi/EqkjC89eW1k/hqdefault.jpg"/>
				<input type="hidden" class="share-desc" id="share-desc-24585" value="https://www.youtube.com/watch?v=EqkjC89eW1k"/>
				<input type="hidden" class="share-id" value="24585"/>
				<div class="event-container" >
				<div class="likes-block_left">
                <span class="share-desc">Поделиться</span>					<a title="FaceBook" class="like l-fb" id="l-fb-24585">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-24585">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-24585">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-24585">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="LiveJournal" class="like l-lj" id="l-lj-24585">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					</div>
				</div>
			</div>
			<div class="likes-block_left">
			
			</div>	</div>

	
							<script type="text/javascript">
<!--
var jcomments=new JComments(24585, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Сайт</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/96211" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="24585" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div>
					
					<!-- End Content -->
				</main>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			

<div class="custom"  >
	<div class="col3">
  <div class="row-fluid">
      
<div class="promo-slider-wrapper jcarousel-wrapper">
	<div class="promo-slider jcarousel">
		<ul id="promo-slider_id" class="promo-slider_ul">
			<li class="promo-slider_li">
				<div class="promo-slider_img-wrapper">
					<span class="img-top"></span>
					<span class="img"><img alt="Image 3" src="/images/promo/parta.jpg" /></span>
					<span class="img-bottom"></span>
				</div>
			</li>
			<li class="promo-slider_li">
				<div class="promo-slider_img-wrapper">
					<span class="img-top"></span>
					<span class="img"><img alt="Image 3" src="/images/promo/EP_TVER.jpg" /></span>
					<span class="img-bottom"></span>
				</div>
			</li>
<!-- 			<li class="promo-slider_li">
				<div class="promo-slider_img-wrapper">
					<span class="img-top"></span>
					<span class="img"><img alt="Image 1" src="/images/promo/KINOMAY_ANGRY_BIRDS_+PRESS.jpg" /></span>
					<span class="img-bottom"></span>
				</div>
			</li>
			<li class="promo-slider_li">
				<div class="promo-slider_img-wrapper">
					<span class="img-top"></span>
					<span class="img"><img alt="Image 3" src="/images/promo/TNT_RK_Fizruk.jpg" /></span>
					<span class="img-bottom"></span>
				</div>
			</li>
			<li class="promo-slider_li">
				<div class="promo-slider_img-wrapper">
					<span class="img-top"></span>
					<span class="img"><img alt="Image 3" src="/images/promo/TNT_RK_Bednye_ludi.jpg" /></span>
					<span class="img-bottom"></span>
				</div>
			</li>
			<li class="promo-slider_li">
				<div class="promo-slider_img-wrapper">
					<span class="img-top"></span>
					<span class="img"><img alt="Image 3" src="/images/promo/tnt_rk_agent.jpg" /></span>
					<span class="img-bottom"></span>
				</div>
			</li> -->
<!-- 			<li class="promo-slider_li">
					<div class="promo-slider_img-wrapper">
						<span class="img-top"></span>
						<span class="img" style="width: 150px;"><img alt="Image 0" src="/images/promo/police.jpg" style="width: auto; height: 100%;    object-fit: cover;    -o-object-fit: cover;" /></span>
						<span class="img-bottom"></span>
					</div>
			</li>  -->
			<li class="promo-slider_li">
					<div class="promo-slider_img-wrapper">
						<span class="img-top"></span>
						<span class="img"><img alt="Image 0" src="/images/promo/sashatanya.jpg" /></span>
						<span class="img-bottom"></span>
					</div>
			</li>
			<li class="promo-slider_li">
				<div class="promo-slider_img-wrapper">
					<span class="img-top"></span>
					<span class="img"><img alt="Image 4" src="/images/promo/Dance_1_210x297mm.jpg" /></span>
					<span class="img-bottom"></span>
				</div>
			</li>
			<li class="promo-slider_li">
				<div class="promo-slider_img-wrapper">
					<span class="img-top"></span>
					<span class="img"><img alt="Image 5" src="/images/promo/news_online.jpg" /></span>
					<span class="img-bottom"></span>
				</div>
			</li>
			<li class="promo-slider_li">
				<div class="promo-slider_img-wrapper">
					<span class="img-top"></span>
					<span class="img"><img alt="Image 6" src="/images/promo/bannertibtp.jpg" /></span>
					<span class="img-bottom"></span>
				</div>
			</li>
			 <li class="promo-slider_li">
				<div class="promo-slider_img-wrapper">
					<span class="img-top"></span>
					<span class="img"><img alt="Image 7" src="/images/promo/shanson.jpg" /></span>
					<span class="img-bottom"></span>
				</div>
			</li> 
			<li class="promo-slider_li">
				<div class="promo-slider_img-wrapper">
					<span class="img-top"></span>
					<span class="img"><img alt="Image 2" src="/images/promo/tntimage.jpg" /></span>
					<span class="img-bottom"></span>
				</div>
			</li>
		</ul>
	</div>
    <!-- <p class="jcarousel-pagination"></p> -->
</div>

  </div>
</div></div>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Наверх
				</a>
			</p>
			<p class="footer_sitename">
				&copy; 2017 МЕДИАГРУППА ТВЕРСКОЙ ПРОСПЕКТ			</p>
			<p class="old_sitename">
				<!-- <a href="http://old.tp.tver.ru/">Старая версия сайта</a> -->
			</p>
		</div>
	</footer>
	

</body>
</html>
<!-- Yandex.Metrika counter --> 
 
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39619905 = new Ya.Metrika({ id:39619905, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39619905" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 

 <!-- /Yandex.Metrika counter -->
